Kritieke fout in WordPress live chat ontdekt

Beveiligingsonderzoekers hebben ontdekt dat er een kritieke fout in WordPress Ondersteuning voor Live Chatten, die kan worden misbruikt door een aanvaller zonder de noodzaak voor geldige referenties.

Meer dan 50.000 websites installatie van de WordPress plugin ontworpen om websites een gratis manier om te bieden live chat ondersteuning aan hun bezoekers.